<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Pieces of History</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://prologue.blogs.archives.gov/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"ohy8yhy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"museo-sans-1","museo-sans-2",sans-serif;font-style:normal;font-weight:300}.wf-active #site-title{font-style:normal;font-weight:300}.wf-active #site-title a{font-weight:300;font-style:normal}.wf-active .pingback a.url, .wf-active body{font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active #cancel-comment-reply-link, .wf-active #site-info, .wf-active #wp-calendar, .wf-active .comment-body thead th, .wf-active .comment-body tr th, .wf-active .comment-meta, .wf-active .entry-content label, .wf-active .entry-content thead th, .wf-active .entry-content tr th, .wf-active .entry-meta, .wf-active .entry-utility, .wf-active .form-allowed-tags, .wf-active .pingback p, .wf-active .reply, .wf-active .wp-caption-text{font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:300;font-family:"museo-sans-1","museo-sans-2",sans-serif;font-style:normal}.wf-active .page-title span{font-family:"museo-sans-1","museo-sans-2",sans-serif;font-style:normal;font-weight:300}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"museo-sans-1","museo-sans-2",sans-serif;font-style:normal;font-weight:300}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:300}.wf-active .page-title{font-weight:300;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:300}.wf-active #content .entry-title{font-weight:300;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:300}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:300;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:300}.wf-active .widget-title{font-weight:300;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=prologue.blogs.archives.gov&amp;id=71724696&amp;t=1521300405&amp;back=https%3A%2F%2Fprologue.blogs.archives.gov%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//prologuepiecesofhistory.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pieces of History &raquo; Feed" href="https://prologue.blogs.archives.gov/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pieces of History &raquo; Comments Feed" href="https://prologue.blogs.archives.gov/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1uwyAMfKF5KFJbdT+mPQtQl7g1HwJHad5+JFFWdetQ/6C7487YRo0JbAyCQZQfIPHgKBQ1Jhs9FE+M0y/2bkt5U89jTFcs6oKStL3Cwlp2CmcKJNMPaJltzFh1n7TMDo8n0sjoq60VG+nkUGq8bBgEb82IT4ftoRn2dZbmGOt6jEkZS4F6eho8SF97+5tbZZUGo2SswlRVVWRihKXOK7OUaEkzULU8kjVMKkRZLzfQquowAkerhWJ4IHBmTbkVzWg4ugrdst87fenXn62iFdR27srofEf/rbffKcfRaJ4NX/6z23eHj+O+2x0v3947HKM=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyF0G0KwjAMBuAL2dXJxP0Rz1Lr60hdP2zaDT29FSYiVIVAIHkISeQcBDk95hNYmhLXjHhbUmN4JX8BYWmIKqGx5F5Ye5fg0tNaf6QRIjOiGkqtDDr7iguekwVzQZXu50rkJsL8lxmkoPRFRDDdUTuEw3vn7x9Y1MHu267fbfp2263NA675cvs='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prologuepiecesofhistory.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/4QWRW' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Pieces of History" />
<meta property="og:url" content="https://prologue.blogs.archives.gov/" />
<meta property="og:site_name" content="Pieces of History" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/31b9bf8e0de74f834766573c27137b69?s=200&amp;ts=1521300405" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31b9bf8e0de74f834766573c27137b69?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/31b9bf8e0de74f834766573c27137b69?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/31b9bf8e0de74f834766573c27137b69?s=114" />
<link rel='openid.server' href='https://prologuepiecesofhistory.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://prologuepiecesofhistory.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://prologue.blogs.archives.gov/osd.xml" title="Pieces of History" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cad0e2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pieces of History" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://prologue.blogs.archives.gov/feed/;icon-uri=https://secure.gravatar.com/blavatar/31b9bf8e0de74f834766573c27137b69?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Pieces of History on WordPress.com" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cad0e2; }
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#515151}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#474747}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#cad0e2}#access,#access ul ul a{background-color:#cad0e2}#access li:hover>a,#access ul ul *:hover>a{background-color:#92949a}a:link,a:visited{color:#3c557d}.home .sticky{background-color:#3c557d}.home .sticky{background-color:rgba(60,85,125,.05)}.home .sticky .page-link a{background-color:#3c557d}.home .sticky .page-link a{background-color:rgba(60,85,125,.2)}a:hover,a:focus,a:active{color:#2f3336}.entry-title a:active,.entry-title a:hover{color:#2f3336}.page-title a:active,.page-title a:hover{color:#2f3336}.entry-meta a:hover,.entry-utility a:hover{color:#2f3336}.navigation a:active,.navigation a:hover{color:#2f3336}.comment-meta a:active,.comment-meta a:hover{color:#2f3336}.reply a:hover,a.comment-edit-link:hover{color:#2f3336}.page-link a:active,.page-link a:hover{color:#2f3336}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=4QWRW&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="home blog custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors infinite-scroll">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<h1 id="site-title">
					<span>
						<a href="https://prologue.blogs.archives.gov/" title="Pieces of History" rel="home">Pieces of History</a>
					</span>
				</h1>
				<div id="site-description"></div>

										<a class="home-link" href="https://prologue.blogs.archives.gov/" title="Pieces of History" rel="home">
							<img src="https://prologuepiecesofhistory.files.wordpress.com/2016/07/pieces-of-history-banner.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li class="current_page_item"><a href="https://prologue.blogs.archives.gov/">Home</a></li><li class="page_item page-item-4969"><a href="https://prologue.blogs.archives.gov/about-2/">About</a></li>
<li class="page_item page-item-5043"><a href="https://prologue.blogs.archives.gov/about-the-bloggers/">About the Bloggers</a></li>
<li class="page_item page-item-5042"><a href="https://prologue.blogs.archives.gov/policies/">Policies</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			
	<div id="nav-above" class="navigation">
		<div class="nav-previous"><a href="https://prologue.blogs.archives.gov/page/2/" ><span class="meta-nav">&larr;</span> Older posts</a></div>
		<div class="nav-next"></div>
	</div><!-- #nav-above -->




			<div id="post-28345" class="post-28345 post type-post status-publish format-standard hentry category-uncategorized">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/" rel="bookmark">16 Times History Made Us Hungry For Pi&nbsp;Day</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/" title="9:01 am" rel="bookmark"><span class="entry-date">March 14, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/hilaryparkinson/" title="View all posts by hilaryparkinson" rel="author">hilaryparkinson</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><span style="font-weight:400;">Happy Pi Day! Are you baking up a fresh dessert to celebrate? Get inspired by some historic pie deliciousness, fresh from our archives.</span></p>
<p style="text-align:center;"><strong>1</strong></p>
<p><strong>Everything about this photo is vintage #piegoals. The apron, the polka-dot potholders, that oven! </strong></p>
<div data-shortcode="caption" id="attachment_28352" style="max-width: 610px" class="wp-caption alignnone"><img data-attachment-id="28352" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/27-0753a-1/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/27-0753a-1.gif?w=640" data-orig-size="600,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="27-0753a (1)" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/27-0753a-1.gif?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/27-0753a-1.gif?w=640?w=600" class="alignnone size-full wp-image-28352" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/27-0753a-1.gif?w=640" alt="27-0753a (1)"   /><p class="wp-caption-text"><span style="font-weight:400;">“</span><span style="font-weight:400;">Elderly lady removes pie from oven.&#8221; From the Franklin D. Roosevelt Presidential Library </span><a href="https://catalog.archives.gov/id/195874"><span style="font-weight:400;">catalog.archives.gov/id/195874</span></a></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>2</strong></p>
<p style="text-align:center;"><strong>Does your pie make THE CUT? These pie judges can tell with just ONE SLICE. </strong></p>
<div data-shortcode="caption" id="attachment_28354" style="max-width: 3131px" class="wp-caption alignnone"><img data-attachment-id="28354" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/judges/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=640" data-orig-size="3121,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. National Archives and Recor&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Photograph, caption: \&quot;Photo of Pie Judges\&quot;\rRecord Group 176\rSeries: Nutrition Experiments and Investigations\rStill Pictures Identifier: 176-HE-22912-C\rARC Identifier: 533853\rRediscovery Identifier: 22819&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Judges" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=640?w=640" class="alignnone size-full wp-image-28354" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=640" alt="Judges" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/judges.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Pie-Judging Contest with Dr. Louise Stanley and Mary Lindsay <a href="https://catalog.archives.gov/id/5729294">catalog.archives.gov/id/5729294</a></span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>3</strong></p>
<p style="text-align:center;"><strong>You get a slice! And you get a slice! Everyone gets a slice! We&#8217;re pretty sure that this 700-pound pie—the largest ever baked at the time—would&#8217;ve been an Insta-hit.</strong></p>
<div data-shortcode="caption" id="attachment_28351" style="max-width: 1224px" class="wp-caption alignnone"><img data-attachment-id="28351" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/31-1927-b80/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=640" data-orig-size="1214,922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The largest pie ever baked - Sec. of Commerce Hoover and Congressman A.M. Free of California ready to dig in on the largest pie ever baked one of the features of the banquet of the California society in Washinton, DC. Hoover cut the pie, which weighed seven hundred pounds, with an eighteen inch knife. Fe. 28 1927&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;31-1927-b80&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="31-1927-b80" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28351" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=640" alt="31-1927-b80" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg?w=1024 1024w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/hoover-and-pie.jpg 1214w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Secretary of Commerce Herbert Hoover slices into the pie as </span><span style="font-weight:400;">Congressman Arthur Free of California watches. 1927. From the Herbert Hoover Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>4</strong></p>
<p><strong>Sure, meeting world leaders is great. But getting to meet the National Cherry Pie Queen? That&#8217;s the cherry on top of the&#8230;pie!</strong></p>
<div data-shortcode="caption" id="attachment_28363" style="max-width: 2832px" class="wp-caption alignnone"><img data-attachment-id="28363" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/lbj-cherry-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=640" data-orig-size="2822,2204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432817078&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LBJ cherry pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28363" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=640" alt="LBJ cherry pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/lbj-cherry-pie.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">National Cherry Pie Queen Jo Ann Williams visits Senator Johnson. From the Lyndon B. Johnson Presidential Library</p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>5</strong></p>
<p><strong>People were writing about their love of pies in the days before Twitter. During the First World War, the future President Truman wrote home to his wife: “The wind isn&#8217;t blowing today and we are all very happy. Had chocolate pie for dinner. I am sure sorry about that sugar but I guess I can steal enough Hersheys from the canteen until you can send me some fudge.”</strong></p>
<div data-shortcode="caption" id="attachment_28355" style="max-width: 650px" class="wp-caption alignnone"><img data-attachment-id="28355" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/pie-for-dinner-2/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=640&#038;h=968" data-orig-size="640,968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pie for dinner 2" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=640&#038;h=968?w=198" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=640&#038;h=968?w=640" class="alignnone size-full wp-image-28355" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=640&#038;h=968" alt="Pie for dinner 2" width="640" height="968" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=99&amp;h=150 99w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie-for-dinner-2.jpg?w=198&amp;h=300 198w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Letter from Harry S. Truman to Bess Wallace, October 22, 1917. From the Harry Truman Presidential Library</p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>6</strong></p>
<p style="text-align:center;"><strong>Easy as pie? We think these Salvation Army girls are as tough as nails! Here, these women make free pies for soldiers in France while wearing steel helmets and gas masks.</strong></p>
<div data-shortcode="caption" id="attachment_28364" style="max-width: 1087px" class="wp-caption alignnone"><img data-attachment-id="28364" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/red-cross-pie-girls/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=640" data-orig-size="1077,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;IQ280&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475002435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;35&quot;,&quot;shutter_speed&quot;:&quot;0.066666694189696&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Red cross Pie girls" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=640?w=640" class="alignnone size-full wp-image-28364" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=640" alt="Red cross Pie girls" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg?w=1024 1024w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/red-cross-pie-girls.jpg 1077w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Salvation Army Girls, Gladys and Irene McIntyre, Myrtle Turkington and Stella Young, with steel helmets and gas masks, making pies free for soldiers. 26th Division, Ansonville, France, 4/9/1918 <a href="https://catalog.archives.gov/id/55181227">catalog.archives.gov/id/55181227 </a></p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>7</strong></p>
<p style="text-align:center;"><strong>Be the Supreme Allied Commander of pie making with Mamie Eisenhower&#8217;s recipe.</strong></p>
<div data-shortcode="caption" id="attachment_28366" style="max-width: 912px" class="wp-caption alignnone"><img data-attachment-id="28366" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/mamie-pie-2/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=640" data-orig-size="902,949" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mamie Pie 2" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=640?w=285" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=640?w=640" class="alignnone size-full wp-image-28366" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=640" alt="Mamie Pie 2" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=143 143w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=285 285w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/mamie-pie-2.jpg 902w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Recipe from the Dwight D. Eisenhower Presidential Library</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>8</strong></p>
<p style="text-align:center;"><strong>Whenever we see this photograph, we want to go apple picking. While wearing white gloves. Because, the 1960s. </strong></p>
<div data-shortcode="caption" id="attachment_28348" style="max-width: 1010px" class="wp-caption alignnone"><img data-attachment-id="28348" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/apple-picking/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=640" data-orig-size="1000,988" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apple picking" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=640?w=640" class="alignnone size-full wp-image-28348" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=640" alt="apple picking" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/apple-picking.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Washington State 4-H Club presents a gift for President Kennedy. From the John F. Kennedy Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>9</strong></p>
<p style="text-align:center;"><strong>What to do if you have a paucity of apples but an abundance of lobster? Make this Maine Lobster Pie, of course! The recipe is from the 1962 Republican Congressional Cookbook, but we promise that the toothsome crustacean appeals to taste buds of all political stripes.</strong></p>
<div data-shortcode="caption" id="attachment_28347" style="max-width: 1620px" class="wp-caption alignnone"><img data-attachment-id="28347" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/rcc-me-lobster-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=640" data-orig-size="1610,1255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RCC &#8211; ME Lobster Pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28347" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=640" alt="RCC - ME Lobster Pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/rcc-me-lobster-pie.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Recipe book from the Gerald Ford Presidential Library <a href="https://catalog.archives.gov/id/30806124">catalog.archives.gov/id/30806124</a></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>10</strong></p>
<p style="text-align:center;"><strong>Just because Thanksgiving was in November doesn’t mean you (pe)can’t have pumpkin pie in March.</strong></p>
<div data-shortcode="caption" id="attachment_28356" style="max-width: 3160px" class="wp-caption alignnone"><img data-attachment-id="28356" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/pie_a-2/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=640" data-orig-size="3150,1976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pie_a" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=640?w=640" class="alignnone size-full wp-image-28356" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=640" alt="Pie_a" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=1278 1278w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pie_a1.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Recipe from the Ronald Reagan Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>11</strong></p>
<p><strong>Imagine you live in a house where Roland Mesnier is your on-call pastry chef. Imagine how amazing it would be to have him teach you how to make the flakiest, tastiest pie crust ever. Now imagine buying many larger pairs of pants. (Or maybe that’s just us?)</strong></p>
<div data-shortcode="caption" id="attachment_28349" style="max-width: 770px" class="wp-caption alignnone"><img data-attachment-id="28349" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/chelsea-clinton-makes-a-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=640" data-orig-size="760,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chelsea Clinton makes a pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28349" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=640" alt="Chelsea Clinton makes a pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/chelsea-clinton-makes-a-pie.jpg 760w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Chelsea Clinton and her friend Bridget making a pie crust with White House Pastry Chef Roland Mesnier. From the William J. Clinton Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>12</strong></p>
<p style="text-align:center;"><strong>Buttermilk. Coconut. Cream. Pie. Someone please bake this and report back if it is as delicious as First Lady Laura Bush makes it sound.</strong></p>
<div data-shortcode="caption" id="attachment_28357" style="max-width: 946px" class="wp-caption alignnone"><img data-attachment-id="28357" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/coconut-cream-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=640" data-orig-size="936,657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coconut Cream Pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=640?w=640" class="alignnone size-full wp-image-28357" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=640" alt="Coconut Cream Pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/coconut-cream-pie.png 936w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"> <span style="font-weight:400;">Recipe from the George W. Bush Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>13</strong></p>
<p style="text-align:center;"><strong>Would you invite someone to your “dessert” island? We’re still impressed that President Obama offered his fellow diners a chance to try a piece of his strawberry pie during a stop for lunch in 2012 at Kozy Corners restaurant in Oak Harbor, Ohio.</strong></p>
<div data-shortcode="caption" id="attachment_28358" style="max-width: 1510px" class="wp-caption alignnone"><img data-attachment-id="28358" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/obama-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=640" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;The White House&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;July 5, 2012\r\&quot;&#039;Anyone want to try a piece of my strawberry pie,&#039; the President asked those at adjacent tables during a stop for lunch at Kozy Corners restaurant in Oak Harbor, Ohio. A young boy said yes and came over for a big bite of pie.\&quot; \r(Official White House Photo by Pete Souza)\r\rThis official White House photograph is being made available only for publication by news organizations and\/or for personal use printing by the subject(s) of the photograph. The photograph may not be manipulated in any way and may not be used in commercial or political materials, advertisements, emails, products, promotions that in any way suggests approval or endorsement of the President, the First Family, or the White House.\u00a0&quot;,&quot;created_timestamp&quot;:&quot;1341446400&quot;,&quot;copyright&quot;:&quot;This official White House photograph is being made available only for publication by news organizations and\/or for personal use&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Obama Pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28358" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=640" alt="Obama Pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/obama-pie.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">From the Barack Obama Presidential Library </span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>14</strong></p>
<p style="text-align:center;"><strong>Dreams do come true: Eating pie with THE Mrs. Pillsbury!</strong></p>
<div data-shortcode="caption" id="attachment_28353" style="max-width: 473px" class="wp-caption aligncenter"><img data-attachment-id="28353" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/pillsbury/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=640" data-orig-size="463,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pillsbury" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=640?w=463" class="alignnone size-full wp-image-28353" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=640" alt="pillsbury" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg 463w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/pillsbury.jpg?w=300 300w" sizes="(max-width: 463px) 100vw, 463px"   /><p class="wp-caption-text"><span style="font-weight:400;">Arthur Godfrey couldn&#8217;t resist sampling Miss Helen Constance Thatcher&#8217;s Apple Orchard Pie, the first junior prize winner in Pillsbury&#8217;s 3rd Grand National Recipe and Baking Contest (Mrs. Pillsbury is on the left.)</span> <span style="font-weight:400;">at the Waldorf-Astoria Hotel in New York City. Photograph presented to </span><span style="font-weight:400;">Margaret Truman from and autographed by the Pillsbury family. From the Harry Truman Presidential Library</span></p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>15</strong></p>
<p style="text-align:center;"><strong>Too much dessert? This recipe from First Lady Pat Nixon has raspberries so basically it&#8217;s a serving of fruit. Might as well have two slices!</strong></p>
<div data-shortcode="caption" id="attachment_28359" style="max-width: 1816px" class="wp-caption alignnone"><img data-attachment-id="28359" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/110-stanford-fox-raspberry-pie/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=640" data-orig-size="1806,1980" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="110-Stanford Fox- Raspberry Pie" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=640?w=274" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=640?w=640" class="alignnone size-full wp-image-28359" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=640" alt="110-Stanford Fox- Raspberry Pie" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=137 137w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=274 274w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/110-stanford-fox-raspberry-pie.jpg?w=934 934w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Recipe from the Richard Nixon Presidential Library</p></div>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>16</strong></p>
<p style="text-align:center;"><strong>And remember, treat that pie you’ve made as if you saved your sugar rations for three months. Eat every last bite!</strong></p>
<div data-shortcode="caption" id="attachment_28350" style="max-width: 1286px" class="wp-caption alignnone"><img data-attachment-id="28350" data-permalink="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/dont-waste-food/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=640" data-orig-size="1276,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK DX3900 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;947874153&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dont waste food" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=640?w=213" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=640?w=640" class="alignnone size-full wp-image-28350" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=640" alt="Dont waste food" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=106 106w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=213 213w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg?w=726 726w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/dont-waste-food.jpg 1276w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text"><span style="font-weight:400;">Artwork by Bill Dyer, U.S. Navy Reserves. Printed by the U.S. Government Printing Office for the U.S. Navy, 1944. From the Franklin D. Roosevelt Presidential Library</span></p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/uncategorized/" rel="category tag">Uncategorized</a>					</span>
																	<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/03/14/14-times-history-made-us-hungry-for-pi-day/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28330" class="post-28330 post type-post status-publish format-standard hentry category-history-of-womens-rights category-womens-history-month">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/03/13/annie-oakley-a-woman-to-be-reckoned-with/" rel="bookmark">Annie Oakley: A Woman to be Reckoned&nbsp;With</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/03/13/annie-oakley-a-woman-to-be-reckoned-with/" title="9:28 am" rel="bookmark"><span class="entry-date">March 13, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><i><span style="font-weight:400;">March is </span></i><a href="https://www.archives.gov/news/topics/womens-history"><i><span style="font-weight:400;">Women’s History Month!</span></i></a><i><span style="font-weight:400;"> Today’s post comes from Madie Ward in the National Archives History Office. </span></i></p>
<p><span style="font-weight:400;">Among the billions of documents in the National Archives, Archivist of the United States David Ferriero has a favorite: the 1898 letter from Annie Oakley to President William McKinley offering 50 American lady sharpshooters in the Spanish-American War.  </span></p>
<div data-shortcode="caption" id="attachment_28331" style="max-width: 2410px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg" target="_blank" rel="noopener"><img data-attachment-id="28331" data-permalink="https://prologue.blogs.archives.gov/2018/03/13/annie-oakley-a-woman-to-be-reckoned-with/letter-from-annie-oakley-to-president-mckinley-1898front05830_2005_001/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=640" data-orig-size="2400,3058" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;US National Archives &amp; Records A&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Letter from Annie Oakley to President McKinley, 1898\rfront\r05830_2005_001&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Letter from Annie Oakley to President McKinley, 1898\rfront\r05830_2005_001&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Letter from Annie Oakley to President McKinley, 1898front05830_2005_001" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=640?w=235" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=640?w=640" class="alignnone size-full wp-image-28331" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=640" alt="Letter from Annie Oakley to President McKinley, 1898front 05830_2005_001" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=118 118w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=235 235w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/05830_2005_001_pr.jpg?w=804 804w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Letter to President William McKinley from Annie Oakley in which she offers the services of a company of 50 lady sharpshooters who would provide their own arms and ammunition to the government should war break out with Spain, 4/5/1898. (National Archives Identifier <a href="https://catalog.archives.gov/id/300369" target="_blank" rel="noopener">300369</a>)</p></div>
<p><span style="font-weight:400;">When I asked why, he replied, “[It is] an example of why archives are not boring! Most people have a mindset that these kinds of institutions are full of boring and dusty pieces of paper. I constantly remind people that each of our 13 billion pieces of paper and parchment—and everything else we have in our holdings—tells a story.”</span> <a href="https://prologue.blogs.archives.gov/2018/03/13/annie-oakley-a-woman-to-be-reckoned-with/#more-28330" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/history-of-womens-rights/" rel="category tag">- Women's Rights</a>, <a href="https://prologue.blogs.archives.gov/category/womens-history-month/" rel="category tag">Women's History Month</a>					</span>
																	<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/03/13/annie-oakley-a-woman-to-be-reckoned-with/#comments">1 Comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28288" class="post-28288 post type-post status-publish format-standard hentry category-discover-world-war-ii category-national-archives-near-you category-rare-photos">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/" rel="bookmark">Morgantown Ordnance Works Panoramas,&nbsp;1940-1942</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/" title="11:45 am" rel="bookmark"><span class="entry-date">March 5, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><em>Today’s post comes from Nicholas Novine, a processing intern at the National Archives at Philadelphia. </em></p>
<div data-shortcode="caption" id="attachment_28343" style="max-width: 310px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg" target="_blank" rel="noopener"><img data-attachment-id="28343" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/morgantown-panoramas-picture1019150840_10_19_15/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-VN271&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445258429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Morgantown Panoramas Picture1019150840_10_19_15" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=300&#038;h=225" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=640" class="alignnone size-medium wp-image-28343" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=300&#038;h=225" alt="Morgantown Panoramas Picture1019150840_10_19_15" width="300" height="225" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=300&amp;h=225 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=600&amp;h=450 600w, https://prologuepiecesofhistory.files.wordpress.com/2018/03/morgantown-panoramas-picture1019150840_10_19_15.jpg?w=150&amp;h=113 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Photograph of the Morgantown Panoramas pre-treatment, 10/19/2015. (Photo by Gail Farr)</p></div>
<p>We are pleased to announce that a <a href="https://catalog.archives.gov/id/23943198" target="_blank" rel="noopener">series of 91 panoramas</a> documenting industrial developments of the Morgantown Ordnance Works at Morgantown, West Virginia have been digitized and are available through our online catalog.</p>
<p>Staff at the National Archives at Philadelphia discovered these panoramas, which were tightly rolled and inaccessible, while processing a series related to the construction of the Morgantown Ordnance Works.</p>
<p>The panorama series required special attention because of the large size (approximately 10 inches in height by 60 inches in width) and condition of the pictures, which had been stored in tight rolls for decades.</p>
<p>Staff gently unrolled the photos enough to create a preliminary inventory and sent them to our colleagues in the Conservation department for treatment. After being conserved, the panoramas were digitized by our colleagues in Digitization Services and are now available through our online catalog.</p>
<div data-shortcode="caption" id="attachment_28289" style="max-width: 17435px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg" target="_blank" rel="noopener"><img data-attachment-id="28289" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/naid-23943198/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=640" data-orig-size="17425,3312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. National Archives and Recor&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NAID 23943198&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NAID 23943198&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NAID 23943198" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=640?w=640" class="alignnone size-full wp-image-28289" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=640" alt="NAID 23943198" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-001.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Panoramic photograph of the construction of the Morgantown Ordnance Works in West Virginia, 12/18/1940. (National Archives Identifier <a href="https://catalog.archives.gov/id/72014151" target="_blank" rel="noopener">72014151</a>)</p></div>
<p>The photos, taken between 1940 and 1942, are not only compelling for their compositional and aesthetic quality, they also provide a more intimate glimpse into the transformation of a small rural community into a multi-acre manufacturing complex, and illustrates a striking relationship between country and industrialization.</p>
<p>The site, built by E. I. DuPont De Nemours &amp; Co. under the supervision of the Quartermaster Corps, was used by several groups, including the U.S. Department of Defense for the manufacturing of chemicals used in weapons production during World War II.</p>
<p>The Morgantown Ordnance Works, along with the Wabash River Ordnance Works in Indiana and the Alabama Ordnance Works, was part of three construction initiatives built by DuPont selected for the P-9 Project, a code-named endeavor spearheaded by physicist Hugh Taylor via the Office of Scientific Research and Development in 1943.</p>
<div data-shortcode="caption" id="attachment_28290" style="max-width: 15411px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg" target="_blank" rel="noopener"><img data-attachment-id="28290" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/naid-23943198-2/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=640" data-orig-size="15401,3189" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. National Archives and Recor&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NAID 23943198&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NAID 23943198&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NAID 23943198" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=640?w=640" class="alignnone size-full wp-image-28290" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=640" alt="NAID 23943198" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-006.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Panoramic photograph of the construction of the Morgantown Ordnance Works in West Virginia, 1/19/1941. (National Archives Identifier <a href="https://catalog.archives.gov/id/72014158" target="_blank" rel="noopener">72014158</a>)</p></div>
<p>The project had two primary objectives: to provide heavy water (water that contains a large quantity of the hydrogen isotope deuterium) to serve as a moderator for nuclear reactors, and to examine the properties of the water for new uses.</p>
<p>The U.S. Government was aware that the Germans were working on heavy water production. Staying abreast of research in the event that an additional use was discovered became a priority. The P-9 project was a component of the Manhattan Project, which resulted in the creation of the first nuclear weapons, and the Morgantown facility played a significant role as an electrolytic finishing plant—the final step in the production process.</p>
<div data-shortcode="caption" id="attachment_28292" style="max-width: 17749px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg" target="_blank" rel="noopener"><img data-attachment-id="28292" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/naid-23943198-3/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=640" data-orig-size="17739,3227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;U.S. National Archives and Recor&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NAID 23943198&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NAID 23943198&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NAID 23943198" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=640?w=640" class="alignnone size-full wp-image-28292" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=640" alt="NAID 23943198" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=1275 1275w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2017-011.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Panoramic photograph of the construction of the Morgantown Ordnance Works in West Virginia, 2/25/1941. (National Archives Identifier <a href="https://catalog.archives.gov/id/72014163" target="_blank" rel="noopener">72014163</a>)</p></div>
<p>By the end of 1944 it was determined that the P-9 project had met its goals, and in the summer of 1945 the Morgantown plant as well as the two other facilities were completely shut down.</p>
<p>The manufacturing activities resulted in the contamination of nearby soils, sediments, lagoons, as well as the neighboring Monongahela River, which supplies drinking water for approximately 60,000 residents of the county.</p>
<p>Concerns regarding air quality in the region and surrounding the adjacent Monongahela River began to emerge between 1946 and 1951 in the local newspapers, which reported on the activities of various individuals and organizations addressing the issue.</p>
<div data-shortcode="caption" id="attachment_28293" style="max-width: 15555px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg" target="_blank" rel="noopener"><img data-attachment-id="28293" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/23943198_2018-082/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=640" data-orig-size="15545,3490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (C) reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23943198_2018-082" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=640?w=640" class="alignnone size-full wp-image-28293" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=640" alt="23943198_2018-082" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=1280 1280w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-082.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Panoramic photograph of the construction of Morgantown Ordnance Works looking north and east at the Plant, 8/20/1942. (National Archives Identifier <a href="https://catalog.archives.gov/id/74627954" target="_blank" rel="noopener">74627954</a>)</p></div>
<p>In 1986, the Environmental Protection Agency (EPA) added this site to the National Priorities List (NPL), initiating clean-up activities including off-site removal of contaminated soil and replacing the affected areas with clean soil, as well as repairing the wetlands along the Monongahela River.</p>
<p>On September 29, 2017, the EPA signed the Final Close-Out Report and is preparing the site for NPL deletion consideration; however chemical companies under the guidance of the EPA continue to monitor ground and surface water.</p>
<p>The panoramic photos of the construction progress include views of various facilities including factory buildings, coke oven works, coal wharf and gas generator building, pumping station, gas house, coke handling tower, light oil plant, and the formaldehyde and examine production area.</p>
<p>Ultimately, the juxtaposition of the rolling hills of West Virginia with the angular metal and billowing smoke of industry portrayed in these panoramas provide a contemplative reflection of the cost of military industrialization and the development of what is arguably an example of a truly American landscape.</p>
<div data-shortcode="caption" id="attachment_28291" style="max-width: 15544px" class="wp-caption alignnone"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg" target="_blank" rel="noopener"><img data-attachment-id="28291" data-permalink="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/23943198_2018-091/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=640" data-orig-size="15534,3527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (C) reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="23943198_2018-091" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=640?w=640" class="alignnone size-full wp-image-28291" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=640" alt="23943198_2018-091" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=1277 1277w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/23943198_2018-091.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></a><p class="wp-caption-text">Panoramic photograph of the construction of Morgantown Ordnance Works looking southeast at the plant, 10/9/1942. (National Archives Identifier <a href="https://catalog.archives.gov/id/74627974" target="_blank" rel="noopener">74627974</a>)</p></div>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1"></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/discover-world-war-ii/" rel="category tag">- World War II</a>, <a href="https://prologue.blogs.archives.gov/category/national-archives-near-you/" rel="category tag">National Archives Near You</a>, <a href="https://prologue.blogs.archives.gov/category/rare-photos/" rel="category tag">Rare Photos</a>					</span>
																	<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/03/05/morgantown-ordnance-works-panoramas-1940-1942/#comments">2 Comments</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28322" class="post-28322 post type-post status-publish format-standard hentry category-discover-civil-war category-presidents category-u-s-house category-u-s-senate">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/03/02/andrew-johnson-path-to-impeachment/" rel="bookmark">Andrew Johnson: Path to&nbsp;Impeachment</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/03/02/andrew-johnson-path-to-impeachment/" title="7:52 am" rel="bookmark"><span class="entry-date">March 2, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><em>Today’s post comes from Tom Eisinger, an archivist in the Center for Legislative Archives at the National Archives in Washington, DC. It is part one of a two-part series on the impeachment of President Andrew Johnson. </em></p>
<div data-shortcode="caption" id="attachment_28316" style="max-width: 297px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/03/07-1249a.jpg" target="_blank" rel="noopener"><img data-attachment-id="28316" data-permalink="https://prologue.blogs.archives.gov/andrew-johnson-path-to-impeachment__trashed/07-1249a/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/07-1249a.jpg?w=287&#038;h=383" data-orig-size="341,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="07-1249a" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/07-1249a.jpg?w=287&#038;h=383?w=236" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/03/07-1249a.jpg?w=287&#038;h=383?w=341" class="alignnone  wp-image-28316" src="https://prologuepiecesofhistory.files.wordpress.com/2018/03/07-1249a.jpg?w=287&#038;h=383" alt="07-1249a" width="287" height="383" /></a><p class="wp-caption-text">President Andrew Johnson, ca. 1865. (National Archives Identifier <a href="https://catalog.archives.gov/id/528284">528284</a>)</p></div>
<p>Politics were unsettled during the 1864 Presidential election. The incumbent, Abraham Lincoln, was opposed by the “Radical Republicans” in his own party who did not believe he was doing enough to prosecute the end of the Civil War. At the same time, some pro-war Democrats supported Lincoln.</p>
<p>Consequently, the Republicans changed their name to the National Union Party for the 1864 Presidential election. As a gesture to the pro-war Democrats, the National Union Party nominated Andrew Johnson, a Democrat, as Lincoln’s running mate. Johnson was serving as the military governor of Tennessee at the time. It was, indeed, an unusual situation.</p>
<p>A second term for Lincoln was not a foregone conclusion for much of 1864.  However, critical Union military victories earned him enough public support to win a comfortable victory in the November election. When Lincoln was assassinated several weeks into his second term, Andrew Johnson became President, taking the oath of office on April 15, 1865. <a href="https://prologue.blogs.archives.gov/2018/03/02/andrew-johnson-path-to-impeachment/#more-28322" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/discover-civil-war/" rel="category tag">- Civil War</a>, <a href="https://prologue.blogs.archives.gov/category/time-zones/presidents/" rel="category tag">Presidents</a>, <a href="https://prologue.blogs.archives.gov/category/u-s-house/" rel="category tag">U.S. House</a>, <a href="https://prologue.blogs.archives.gov/category/u-s-senate/" rel="category tag">U.S. Senate</a>					</span>
																	<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/03/02/andrew-johnson-path-to-impeachment/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28302" class="post-28302 post type-post status-publish format-standard hentry category-black-history-month category-uncategorized tag-civil-rights tag-civil-rights-act tag-lbj tag-lyndon-b-johnson tag-lyndon-b-johnson-presidential-library-and-museum tag-martin-luther-king-jr tag-mlk tag-voting-rights">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/28/lbj-and-mlk/" rel="bookmark">LBJ and MLK</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/28/lbj-and-mlk/" title="8:00 am" rel="bookmark"><span class="entry-date">February 28, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><i><span style="font-weight:400;">We are wrapping up our commemoration of <a href="https://www.archives.gov/news/topics/african-american-history" target="_blank" rel="noopener">Black History Month</a>.</span></i> <i><span style="font-weight:400;">Today’s post comes from Madie Ward in the National Archives History Office. </span></i></p>
<div data-shortcode="caption" id="attachment_28304" style="max-width: 376px" class="wp-caption alignright"><img data-attachment-id="28304" data-permalink="https://prologue.blogs.archives.gov/2018/02/28/lbj-and-mlk/w28-12_med/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=366&#038;h=244" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="w28-12_med" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=366&#038;h=244?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=366&#038;h=244?w=640" class="alignnone  wp-image-28304" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=366&#038;h=244" alt="w28-12_med" width="366" height="244" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=366&amp;h=244 366w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=732&amp;h=488 732w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=150&amp;h=100 150w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/w28-12_med.jpg?w=300&amp;h=200 300w" sizes="(max-width: 366px) 100vw, 366px" /><p class="wp-caption-text">Martin Luther King, Jr., talks with President Lyndon B. Johnson, December 3, 1963. (Lyndon B. Johnson Presidential Library, National Archives)</p></div>
<p><span style="font-weight:400;">The National Archives has countless items that highlight African Americans’ struggles for freedom and civil liberties. Included are documents on the <a href="https://www.archives.gov/research/african-americans/guide/civil-rights" target="_blank" rel="noopener">Civil Rights Movement</a> and, more specifically, on President Lyndon B. Johnson and Dr. Martin Luther King, Jr.’s relationship during that tumultuous time. </span></p>
<p><span style="font-weight:400;">President Johnson was known for his vision of a Great Society to end poverty, reduce crime, improve the environment, and advance civil rights. </span></p>
<p><span style="font-weight:400;">As part of this vision, Johnson signed the 1964 Civil Rights Act, dismantling official segregation, the Voting Rights Act of 1965, prohibiting racist voting laws, and the 1968 Civil Rights Act, ending discrimination in housing sales. He also appointed <a href="https://prologue.blogs.archives.gov/2017/06/12/honoring-justice-thurgood-marshall-the-right-man-and-the-right-place/" target="_blank" rel="noopener">Thurgood Marshall</a>, the first African American on the Supreme Court.</span> <a href="https://prologue.blogs.archives.gov/2018/02/28/lbj-and-mlk/#more-28302" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/black-history-month/" rel="category tag">Black History Month</a>, <a href="https://prologue.blogs.archives.gov/category/uncategorized/" rel="category tag">Uncategorized</a>					</span>
								
	<span class="meta-sep">|</span>
	<span class="tag-links">
		<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="https://prologue.blogs.archives.gov/tag/civil-rights/" rel="tag">civil rights</a>, <a href="https://prologue.blogs.archives.gov/tag/civil-rights-act/" rel="tag">Civil Rights Act</a>, <a href="https://prologue.blogs.archives.gov/tag/lbj/" rel="tag">LBJ</a>, <a href="https://prologue.blogs.archives.gov/tag/lyndon-b-johnson/" rel="tag">Lyndon B. Johnson</a>, <a href="https://prologue.blogs.archives.gov/tag/lyndon-b-johnson-presidential-library-and-museum/" rel="tag">Lyndon B. Johnson Presidential Library and Museum</a>, <a href="https://prologue.blogs.archives.gov/tag/martin-luther-king-jr/" rel="tag">Martin Luther King Jr.</a>, <a href="https://prologue.blogs.archives.gov/tag/mlk/" rel="tag">MLK</a>, <a href="https://prologue.blogs.archives.gov/tag/voting-rights/" rel="tag">voting rights</a>	</span>

										<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/28/lbj-and-mlk/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28295" class="post-28295 post type-post status-publish format-standard hentry category-discover-civil-war category-black-history-month">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/23/his-was-service-honest-and-faithful-character-excellent/" rel="bookmark">His was “Service Honest and Faithful, Character&nbsp;Excellent”</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/23/his-was-service-honest-and-faithful-character-excellent/" title="8:00 am" rel="bookmark"><span class="entry-date">February 23, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><em>Today’s post comes from John P. Blair with the National Archives History Office.</em></p>
<p>Ever since President Gerald Ford recognized <a href="https://www.archives.gov/news/topics/african-american-history">Black History Month</a> during the Bicentennial of the United States in 1976, each February brings forth a celebration of the history and accomplishments of notable African Americans. However, there are hundreds of thousands of other African Americans who have served our nation, contributed to our society, and who during their lifetimes influenced hundreds of others.</p>
<p>Black History Month is for them too.</p>
<div data-shortcode="caption" id="attachment_28298" style="max-width: 256px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/p1010847-e1519145015507.jpg" target="_blank" rel="noopener"><img data-attachment-id="28298" data-permalink="https://prologue.blogs.archives.gov/2018/02/23/his-was-service-honest-and-faithful-character-excellent/olympus-digital-camera-4/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/p1010847-e1519145015507.jpg?w=246&#038;h=346" data-orig-size="740,1061" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/p1010847-e1519145015507.jpg?w=246&#038;h=346?w=209" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/p1010847-e1519145015507.jpg?w=246&#038;h=346?w=640" class="alignnone  wp-image-28298" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/p1010847-e1519145015507.jpg?w=246&#038;h=346" alt="OLYMPUS DIGITAL CAMERA" width="246" height="346" /></a><p class="wp-caption-text">&#8220;Floyd H. Crumbly, Capt 49th Inf. U.S.V.&#8221; November 9, 1899. (Record Group 94, Records of the Adjutant General’s Office)</p></div>
<p>The records of the National Archives and Records Administration reveal the lives of many relatively obscure African Americans—if one knows where to look.</p>
<p>For instance, there is Floyd Henry Crumbly. Crumbly was a successful businessman in Atlanta and Los Angeles, and a civic and social leader who rose through the ranks of the U.S. Army to lead troops when our nation called.</p>
<p>Born in Rome, Georgia, on May 10, 1855, Crumbly’s father, Robert Crumbly, was a slave, but his mother, Mariah Connally, was a free woman of color. Crumbly later wrote his mother, although free born, “under the custom of the times was practically a slave having married a slave man.”</p>
<p>During the American Civil War, Crumbly and his mother left for Nashville, but he returned to Georgia after she died of smallpox in 1869. <a href="https://prologue.blogs.archives.gov/2018/02/23/his-was-service-honest-and-faithful-character-excellent/#more-28295" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/discover-civil-war/" rel="category tag">- Civil War</a>, <a href="https://prologue.blogs.archives.gov/category/black-history-month/" rel="category tag">Black History Month</a>					</span>
																	<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/23/his-was-service-honest-and-faithful-character-excellent/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28276" class="post-28276 post type-post status-publish format-standard hentry category-black-history-month category-uncategorized tag-black-history-month">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/21/bienvenue-a-port-au-prince-monsieur-douglass/" rel="bookmark">Bienvenue à Port-au-Prince, Monsieur&nbsp;Douglass</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/21/bienvenue-a-port-au-prince-monsieur-douglass/" title="8:00 am" rel="bookmark"><span class="entry-date">February 21, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><em>Today’s post comes from John P. Blair with the National Archives History Office.</em></p>
<div data-shortcode="caption" id="attachment_28287" style="max-width: 300px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/28-0419a.jpg" target="_blank" rel="noopener"><img data-attachment-id="28287" data-permalink="https://prologue.blogs.archives.gov/2018/02/21/bienvenue-a-port-au-prince-monsieur-douglass/28-0419a/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/28-0419a.jpg?w=290&#038;h=403" data-orig-size="419,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="28-0419a" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/28-0419a.jpg?w=290&#038;h=403?w=210" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/28-0419a.jpg?w=290&#038;h=403?w=419" class="alignnone  wp-image-28287" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/28-0419a.jpg?w=290&#038;h=403" alt="28-0419a" width="290" height="403" /></a><p class="wp-caption-text">Frederick Douglass, c. 1879, (National Archives Identifier <a href="https://catalog.archives.gov/search?q=558770" target="_blank" rel="noopener">558770</a>)</p></div>
<p>This year marks the 200th anniversary of the birth of Frederick Douglass, arguably America’s most accomplished African American civil rights leader of the 19th century.</p>
<p>As we recognize the contributions of African Americans during <a href="https://www.archives.gov/news/topics/african-american-history" target="_blank" rel="noopener">Black History Month</a>, we are reminded that on June 26, 1889, President Benjamin Harrison appointed Douglass to serve as the Minister Resident and Consul General of the United States to Haiti.</p>
<p>Douglass, the abolitionist, author, journalist, and social reformer, was born into slavery with the name Frederick Augustus Washington Bailey around the year 1818 in Talbot County, Maryland. He chose the name Douglass following his first marriage and residence at New Bedford, Massachusetts.</p>
<p> <a href="https://prologue.blogs.archives.gov/2018/02/21/bienvenue-a-port-au-prince-monsieur-douglass/#more-28276" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/black-history-month/" rel="category tag">Black History Month</a>, <a href="https://prologue.blogs.archives.gov/category/uncategorized/" rel="category tag">Uncategorized</a>					</span>
								
	<span class="meta-sep">|</span>
	<span class="tag-links">
		<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="https://prologue.blogs.archives.gov/tag/black-history-month/" rel="tag">Black History Month</a>	</span>

										<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/21/bienvenue-a-port-au-prince-monsieur-douglass/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28206" class="post-28206 post type-post status-publish format-standard hentry category-presidents tag-george-washington tag-washington-monument tag-washingtons-birthday">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/16/the-lost-gift-stones-of-the-washington-monument/" rel="bookmark">The Lost Gift Stones of the Washington&nbsp;Monument</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/16/the-lost-gift-stones-of-the-washington-monument/" title="10:48 am" rel="bookmark"><span class="entry-date">February 16, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><em>February 19, 2018, is the Federal holiday celebrated as <a href="https://prologue.blogs.archives.gov/2017/02/15/happy-george-washingtons-birthday/" target="_blank" rel="noopener">George Washington&#8217;s Birthday</a>. Today&#8217;s post comes from John Lockwood, a long-time federal employee who has written numerous articles, many for the National Archives.</em></p>
<p>Some time back, I was busy working on an article about how in 1854 Pope Pius IX donated a gift stone to be installed in the wall of the indoor stairway of the Washington Monument. Although the Monument was still unfinished at that time, other such stones had already been added, beginning with Alabama’s in 1849.</p>
<p>Unfortunately, before it could be put into place, the Pope stone was stolen by members of the (anti-Catholic) Know Nothing Party, so named because any outsider who asked about their activities received the answer, “I know nothing.”  The Know Nothing members then dumped the stone into the nearby Potomac River. A replacement Pope stone was later added in 1982.</p>
<div data-shortcode="caption" id="attachment_28208" style="max-width: 830px" class="wp-caption alignnone"><img data-attachment-id="28208" data-permalink="https://prologue.blogs.archives.gov/2018/02/16/the-lost-gift-stones-of-the-washington-monument/pope-stone-replacement-nps/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=640" data-orig-size="820,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pope-stone-replacement-NPS" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=640?w=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=640?w=640" class="alignnone size-full wp-image-28208" src="https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=640" alt="pope-stone-replacement-NPS" srcset="https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=640 640w, https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=150 150w, https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=300 300w, https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg?w=768 768w, https://prologuepiecesofhistory.files.wordpress.com/2017/12/pope-stone-replacement-nps.jpg 820w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Pope&#8217;s stone replacement installed in 1982. (National Park Service)</p></div>
<p> <a href="https://prologue.blogs.archives.gov/2018/02/16/the-lost-gift-stones-of-the-washington-monument/#more-28206" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/presidents/" rel="category tag">Presidents</a>					</span>
								
	<span class="meta-sep">|</span>
	<span class="tag-links">
		<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="https://prologue.blogs.archives.gov/tag/george-washington/" rel="tag">george washington</a>, <a href="https://prologue.blogs.archives.gov/tag/washington-monument/" rel="tag">Washington Monument</a>, <a href="https://prologue.blogs.archives.gov/tag/washingtons-birthday/" rel="tag">Washington's Birthday</a>	</span>

										<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/16/the-lost-gift-stones-of-the-washington-monument/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28270" class="post-28270 post type-post status-publish format-standard hentry category-discover-cold-war category-national-archives-history category-news-and-events tag-winter-olympics">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/14/are-you-watching-the-xxiii-winter-olympics/" rel="bookmark">Are You Watching the XXIII Winter&nbsp;Olympics?</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/14/are-you-watching-the-xxiii-winter-olympics/" title="2:40 pm" rel="bookmark"><span class="entry-date">February 14, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<p><i><span style="font-weight:400;">Today’s post comes from Madie Ward in the National Archives History Office. </span></i></p>
<div data-shortcode="caption" id="attachment_28272" style="max-width: 310px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg" target="_blank" rel="noopener"><img data-attachment-id="28272" data-permalink="https://prologue.blogs.archives.gov/2018/02/14/are-you-watching-the-xxiii-winter-olympics/pages-from-10000008/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg" data-orig-size="3516,2389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pages from 10000008" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=300&#038;h=204" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=640" class="alignnone size-medium wp-image-28272" src="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=300&#038;h=204" alt="Pages from 10000008" width="300" height="204" srcset="https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=300&amp;h=204 300w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=600&amp;h=408 600w, https://prologuepiecesofhistory.files.wordpress.com/2018/02/pages-from-10000008.jpg?w=150&amp;h=102 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Mount Van Hoevenberg Olympic Bobsled Run, 2007. (National Archives Identifier 75317791)</p></div>
<p><span style="font-weight:400;">The XXIII Winter Olympics are here! </span></p>
<p><span style="font-weight:400;">T</span><span style="font-weight:400;">hey are being held in PyeongChang, Republic of Korea, from February 9 to 25.</span></p>
<p><span style="font-weight:400;">With a total of 102 medal events, this year’s Olympics is the first to surpass 100. The games feature fifteen disciplines: alpine skiing, biathlon, bobsleigh, cross country skiing, curling, figure skating, freestyle skiing, ice hockey, luge, Nordic combined, short track speed skating, skeleton, ski jumping, snowboard, and speed skating. </span></p>
<p><span style="font-weight:400;">Ninety-two countries are participating, bringing thousands of athletes to the world’s foremost sports competition. </span></p>
<p><span style="font-weight:400;">Within the nationwide holdings of the National Archives we have myriad items that relate to this iconic tradition. These include:</span> <a href="https://prologue.blogs.archives.gov/2018/02/14/are-you-watching-the-xxiii-winter-olympics/#more-28270" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/discover-cold-war/" rel="category tag">- Cold War</a>, <a href="https://prologue.blogs.archives.gov/category/national-archives-history/" rel="category tag">National Archives History</a>, <a href="https://prologue.blogs.archives.gov/category/news-and-events/" rel="category tag">News and Events</a>					</span>
								
	<span class="meta-sep">|</span>
	<span class="tag-links">
		<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="https://prologue.blogs.archives.gov/tag/winter-olympics/" rel="tag">Winter Olympics</a>	</span>

										<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/14/are-you-watching-the-xxiii-winter-olympics/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	


			<div id="post-28261" class="post-28261 post type-post status-publish format-standard hentry category-discover-civil-war category-abraham-lincoln-2 category-preservation tag-abraham-lincoln tag-black-history-month tag-emancipation tag-emancipation-proclamation tag-exhibits tag-featured-exhibits tag-lincoln">
							<h2 class="entry-title"><a href="https://prologue.blogs.archives.gov/2018/02/12/the-ep-at-the-national-archives/" rel="bookmark">The &#8220;EP&#8221; at the National&nbsp;Archives</a></h2>			
			<div class="entry-meta">
									<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://prologue.blogs.archives.gov/2018/02/12/the-ep-at-the-national-archives/" title="11:53 am" rel="bookmark"><span class="entry-date">February 12, 2018</span></a>					<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://prologue.blogs.archives.gov/author/jessiekratz/" title="View all posts by jessiekratz" rel="author">jessiekratz</a></span> </span>							</div><!-- .entry-meta -->

				<div class="entry-content">
				<div data-shortcode="caption" id="attachment_10475" style="max-width: 202px" class="wp-caption alignright"><a href="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg" target="_blank" rel="noopener"><img data-attachment-id="10475" data-permalink="https://prologue.blogs.archives.gov/final-version-of-the-emancipation-proclamation/" data-orig-file="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg" data-orig-size="954,1491" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Final version of the Emancipation Proclamation" data-image-description="" data-medium-file="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=192&#038;h=300" data-large-file="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=640" class="alignnone size-medium wp-image-10475" src="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=192&#038;h=300" alt="Final version of the Emancipation Proclamation" width="192" height="300" srcset="https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=192&amp;h=300 192w, https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=384&amp;h=600 384w, https://prologuepiecesofhistory.files.wordpress.com/2012/09/final-version-of-the-emancipation-proclamation.jpg?w=96&amp;h=150 96w" sizes="(max-width: 192px) 100vw, 192px" /></a><p class="wp-caption-text">Page one of the Emancipation Proclamation, January 1, 1863 (National Archives Identifier 299998)</p></div>
<p><span style="font-weight:400;">On January 1, 1863, President Abraham Lincoln issued the Emancipation Proclamation</span><span style="font-weight:400;"> (</span><span style="font-weight:400;">what some of us here at the Archives call the “EP”)</span><span style="font-weight:400;">—</span><span style="font-weight:400;">in the middle of the U.S. Civil War. In it, he declared all slaves within the states that were currently in rebellion to be free. Although it did not abolish slavery altogether, the document became a symbol of hope and freedom during the war.</span></p>
<p><span style="font-weight:400;">After Lincoln signed the Proclamation in his study at the Executive Mansion</span><span style="font-weight:400;">—</span><span style="font-weight:400;">now known as the White House</span><span style="font-weight:400;">—</span><span style="font-weight:400;">on New Year’s Day, Secretary of State William Seward also signed it. It was then kept at the Department of State for safekeeping as there was no National Archives in 1863. The</span> original five-page document was originally tied with red and blue ribbons, which were attached to the signature page by an impression of the seal of the United States.</p>
<p><span style="font-weight:400;">The document remained at the State Department for many years, bound in a red morocco leather book with other Presidential proclamations. When the National Archives was created in 1934, the EP was housed in the vault at the Old Executive Office Building. </span> <a href="https://prologue.blogs.archives.gov/2018/02/12/the-ep-at-the-national-archives/#more-28261" class="more-link">Continue reading <span class="meta-nav">&rarr;</span></a></p>
							</div><!-- .entry-content -->
	
			<div class="entry-utility">
									<span class="cat-links">
						<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="https://prologue.blogs.archives.gov/category/time-zones/discover-civil-war/" rel="category tag">- Civil War</a>, <a href="https://prologue.blogs.archives.gov/category/abraham-lincoln-2/" rel="category tag">Abraham Lincoln</a>, <a href="https://prologue.blogs.archives.gov/category/preservation/" rel="category tag">preservation</a>					</span>
								
	<span class="meta-sep">|</span>
	<span class="tag-links">
		<span class="entry-utility-prep entry-utility-prep-tag-links">Tagged</span> <a href="https://prologue.blogs.archives.gov/tag/abraham-lincoln/" rel="tag">abraham lincoln</a>, <a href="https://prologue.blogs.archives.gov/tag/black-history-month/" rel="tag">Black History Month</a>, <a href="https://prologue.blogs.archives.gov/tag/emancipation/" rel="tag">emancipation</a>, <a href="https://prologue.blogs.archives.gov/tag/emancipation-proclamation/" rel="tag">Emancipation Proclamation</a>, <a href="https://prologue.blogs.archives.gov/tag/exhibits/" rel="tag">exhibits</a>, <a href="https://prologue.blogs.archives.gov/tag/featured-exhibits/" rel="tag">featured exhibits</a>, <a href="https://prologue.blogs.archives.gov/tag/lincoln/" rel="tag">lincoln</a>	</span>

										<span class="meta-sep">|</span>
					<span class="comments-link"><a href="https://prologue.blogs.archives.gov/2018/02/12/the-ep-at-the-national-archives/#respond">Leave a comment</a></span>
											</div><!-- .entry-utility -->
		</div><!-- #post-## -->

		
	

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://prologue.blogs.archives.gov/page/2/" ><span class="meta-nav">&larr;</span> Older posts</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://prologue.blogs.archives.gov/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="71724696"/>
						<input type="hidden" name="source" value="https://prologue.blogs.archives.gov/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="594ab576cf" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://prologue.blogs.archives.gov/2018/03/'> March 2018 </option>
	<option value='https://prologue.blogs.archives.gov/2018/02/'> February 2018 </option>
	<option value='https://prologue.blogs.archives.gov/2018/01/'> January 2018 </option>
	<option value='https://prologue.blogs.archives.gov/2017/12/'> December 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/11/'> November 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/10/'> October 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/09/'> September 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/08/'> August 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/07/'> July 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/06/'> June 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/05/'> May 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/04/'> April 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/03/'> March 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/02/'> February 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2017/01/'> January 2017 </option>
	<option value='https://prologue.blogs.archives.gov/2016/12/'> December 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/11/'> November 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/10/'> October 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/09/'> September 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/08/'> August 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/07/'> July 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/06/'> June 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/05/'> May 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/04/'> April 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/03/'> March 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/02/'> February 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2016/01/'> January 2016 </option>
	<option value='https://prologue.blogs.archives.gov/2015/12/'> December 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/11/'> November 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/10/'> October 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/09/'> September 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/08/'> August 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/07/'> July 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/06/'> June 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/05/'> May 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/04/'> April 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/03/'> March 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/02/'> February 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2015/01/'> January 2015 </option>
	<option value='https://prologue.blogs.archives.gov/2014/12/'> December 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/11/'> November 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/10/'> October 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/09/'> September 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/08/'> August 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/07/'> July 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/06/'> June 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/05/'> May 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/04/'> April 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/03/'> March 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/02/'> February 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2014/01/'> January 2014 </option>
	<option value='https://prologue.blogs.archives.gov/2013/12/'> December 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/11/'> November 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/10/'> October 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/09/'> September 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/08/'> August 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/07/'> July 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/06/'> June 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/05/'> May 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/04/'> April 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/03/'> March 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/02/'> February 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2013/01/'> January 2013 </option>
	<option value='https://prologue.blogs.archives.gov/2012/12/'> December 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/11/'> November 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/10/'> October 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/09/'> September 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/08/'> August 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/07/'> July 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/06/'> June 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/05/'> May 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/04/'> April 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/03/'> March 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/02/'> February 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2012/01/'> January 2012 </option>
	<option value='https://prologue.blogs.archives.gov/2011/12/'> December 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/11/'> November 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/10/'> October 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/09/'> September 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/08/'> August 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/07/'> July 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/06/'> June 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/05/'> May 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/04/'> April 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/03/'> March 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/02/'> February 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2011/01/'> January 2011 </option>
	<option value='https://prologue.blogs.archives.gov/2010/12/'> December 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/11/'> November 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/10/'> October 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/09/'> September 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/08/'> August 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/07/'> July 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/06/'> June 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/05/'> May 2010 </option>
	<option value='https://prologue.blogs.archives.gov/2010/04/'> April 2010 </option>

		</select>
		</li><li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-24966540"><a href="https://prologue.blogs.archives.gov/category/time-zones/history-of-civil-rights/" title="Strange-but-true stories in the struggle for equality">&#8211; Civil Rights</a>
</li>
	<li class="cat-item cat-item-428244270"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-civil-war/" title="Strange-but-true stories on the Civil War">&#8211; Civil War</a>
</li>
	<li class="cat-item cat-item-428244271"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-cold-war/" title="Strange-but-true stories surrounding the Cold War-era">&#8211; Cold War</a>
</li>
	<li class="cat-item cat-item-428244273"><a href="https://prologue.blogs.archives.gov/category/time-zones/national-archives-constitution/" title="Strange-but-true stories about the US Constitution">&#8211; Constitution</a>
</li>
	<li class="cat-item cat-item-248126869"><a href="https://prologue.blogs.archives.gov/category/time-zones/where-is-the-declaration-of-independence/" title="Strange-but-true stories about the Declaration of Independence">&#8211; Declaration of Independence</a>
</li>
	<li class="cat-item cat-item-31421786"><a href="https://prologue.blogs.archives.gov/category/time-zones/famous-explorers/" title="A history of US exploration">&#8211; Exploration</a>
</li>
	<li class="cat-item cat-item-428244274"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-the-great-depression/" title="Strange-but-true stories from the Great Depression era">&#8211; Great Depression</a>
</li>
	<li class="cat-item cat-item-428244275"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-revolutionary-war/" title="Strange-but-true stories from the founding period of the United States">&#8211; Revolutionary War</a>
</li>
	<li class="cat-item cat-item-17917467"><a href="https://prologue.blogs.archives.gov/category/time-zones/space-race-history/" title="Historic, strange and amazing stories from the NASA space program">&#8211; Space Race</a>
</li>
	<li class="cat-item cat-item-428244277"><a href="https://prologue.blogs.archives.gov/category/time-zones/history-of-spies/" title="Strange-but-true stories about spies and espionage in the holdings of the National Archives">&#8211; Spies and Espionage</a>
</li>
	<li class="cat-item cat-item-428244278"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-1960s/" title="Strange-but-true stories from the Vietnam-era">&#8211; The 1960s</a>
</li>
	<li class="cat-item cat-item-122738528"><a href="https://prologue.blogs.archives.gov/category/time-zones/history-of-womens-rights/" title="Strange-but-true stories on the struggle for equality ">&#8211; Women&#039;s Rights</a>
</li>
	<li class="cat-item cat-item-428244279"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-first-world-war/" title="Strange-but-true stories from the First World War">&#8211; World War I</a>
</li>
	<li class="cat-item cat-item-428244280"><a href="https://prologue.blogs.archives.gov/category/time-zones/discover-world-war-ii/" title="Strange-but-true stories from World War II">&#8211; World War II</a>
</li>
	<li class="cat-item cat-item-1375531"><a href="https://prologue.blogs.archives.gov/category/17th-amendment/" >17th Amendment</a>
</li>
	<li class="cat-item cat-item-36693724"><a href="https://prologue.blogs.archives.gov/category/abraham-lincoln-2/" >Abraham Lincoln</a>
</li>
	<li class="cat-item cat-item-2125388"><a href="https://prologue.blogs.archives.gov/category/american-archives-month/" >American Archives Month</a>
</li>
	<li class="cat-item cat-item-428244255"><a href="https://prologue.blogs.archives.gov/category/authors-on-the-record/" title="Featuring authors interviewed in our award-winning publication, Prologue.">Authors on the Record</a>
</li>
	<li class="cat-item cat-item-4604"><a href="https://prologue.blogs.archives.gov/category/bill-of-rights/" >Bill of Rights</a>
</li>
	<li class="cat-item cat-item-61332"><a href="https://prologue.blogs.archives.gov/category/black-history-month/" >Black History Month</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://prologue.blogs.archives.gov/category/chicago/" >Chicago</a>
</li>
	<li class="cat-item cat-item-116943"><a href="https://prologue.blogs.archives.gov/category/chicago-fire/" >Chicago Fire</a>
</li>
	<li class="cat-item cat-item-17825590"><a href="https://prologue.blogs.archives.gov/category/direct-election-of-senators/" >Direct election of senators</a>
</li>
	<li class="cat-item cat-item-2185238"><a href="https://prologue.blogs.archives.gov/category/disability-history/" >Disability History</a>
</li>
	<li class="cat-item cat-item-751429"><a href="https://prologue.blogs.archives.gov/category/time-zones/energy-crisis/" >Energy Crisis</a>
</li>
	<li class="cat-item cat-item-428244257"><a href="https://prologue.blogs.archives.gov/category/facial-hair-fridays/" title="The amount of mustaches, beards, chops, side burns, soul patches, and even the occasional neck beard at the National Archives requires its own category. This is it.  ">Facial Hair Fridays</a>
</li>
	<li class="cat-item cat-item-118684799"><a href="https://prologue.blogs.archives.gov/category/federal-register-2/" >Federal Register</a>
</li>
	<li class="cat-item cat-item-3685"><a href="https://prologue.blogs.archives.gov/category/genealogy/" >Genealogy</a>
</li>
	<li class="cat-item cat-item-80313470"><a href="https://prologue.blogs.archives.gov/category/history-crush/" >History Crush</a>
</li>
	<li class="cat-item cat-item-11106"><a href="https://prologue.blogs.archives.gov/category/illinois/" >Illinois</a>
</li>
	<li class="cat-item cat-item-428244259"><a href="https://prologue.blogs.archives.gov/category/letters-in-the-national-archives/" >Letters in the National Archives</a>
</li>
	<li class="cat-item cat-item-428244260"><a href="https://prologue.blogs.archives.gov/category/myth-v-history/" title="Where we separate fact from fiction about some of history&#039;s most divisive moments and personalities">Myth or History</a>
</li>
	<li class="cat-item cat-item-428244261"><a href="https://prologue.blogs.archives.gov/category/national-archives-history/" >National Archives History</a>
</li>
	<li class="cat-item cat-item-428244263"><a href="https://prologue.blogs.archives.gov/category/national-archives-near-you/" >National Archives Near You</a>
</li>
	<li class="cat-item cat-item-11168568"><a href="https://prologue.blogs.archives.gov/category/national-hispanic-heritage-month/" >National Hispanic Heritage Month</a>
</li>
	<li class="cat-item cat-item-19636"><a href="https://prologue.blogs.archives.gov/category/news-and-events/" title="Check here for the latest happenings at the National Archives.">News and Events</a>
</li>
	<li class="cat-item cat-item-1717801"><a href="https://prologue.blogs.archives.gov/category/pennsylvania-avenue/" >Pennsylvania Avenue</a>
</li>
	<li class="cat-item cat-item-55494"><a href="https://prologue.blogs.archives.gov/category/petitions/" >petitions</a>
</li>
	<li class="cat-item cat-item-4822313"><a href="https://prologue.blogs.archives.gov/category/photo-caption-contest/" title="Each Thursday we take strange photos from our holdings and ask you to add a funny caption. ">Photo Caption Contest</a>
</li>
	<li class="cat-item cat-item-3345"><a href="https://prologue.blogs.archives.gov/category/preservation/" >preservation</a>
</li>
	<li class="cat-item cat-item-390"><a href="https://prologue.blogs.archives.gov/category/time-zones/presidents/" title="Strange-but-true stories about America&#039;s Presidents from the National Archives and Presidential Libraries. ">Presidents</a>
</li>
	<li class="cat-item cat-item-428244266"><a href="https://prologue.blogs.archives.gov/category/prologue-magazine-2/" >Prologue Magazine</a>
</li>
	<li class="cat-item cat-item-2980801"><a href="https://prologue.blogs.archives.gov/category/rare-photos/" title="Rare photos from the holdings of the National Archives">Rare Photos</a>
</li>
	<li class="cat-item cat-item-428244267"><a href="https://prologue.blogs.archives.gov/category/national-archive-videos/" title="A short supply of historic, peculiar, and hand-picked films from the holdings of the National Archives. ">Rare Videos</a>
</li>
	<li class="cat-item cat-item-18154908"><a href="https://prologue.blogs.archives.gov/category/recipes-2/" >Recipes</a>
</li>
	<li class="cat-item cat-item-418170885"><a href="https://prologue.blogs.archives.gov/category/remembering-vietnam/" >Remembering Vietnam</a>
</li>
	<li class="cat-item cat-item-428244268"><a href="https://prologue.blogs.archives.gov/category/national-archives-social-media/" title="Your guide to social media at the National Archives">Social Media Guides</a>
</li>
	<li class="cat-item cat-item-528811"><a href="https://prologue.blogs.archives.gov/category/time-zones/the-1970s/" >The 1970s</a>
</li>
	<li class="cat-item cat-item-20765931"><a href="https://prologue.blogs.archives.gov/category/u-s-house/" >U.S. House</a>
</li>
	<li class="cat-item cat-item-2057768"><a href="https://prologue.blogs.archives.gov/category/u-s-senate/" >U.S. Senate</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://prologue.blogs.archives.gov/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-19677"><a href="https://prologue.blogs.archives.gov/category/uncle-sam/" >Uncle Sam</a>
</li>
	<li class="cat-item cat-item-428244269"><a href="https://prologue.blogs.archives.gov/category/unusual-documents/" >Unusual documents</a>
</li>
	<li class="cat-item cat-item-83632"><a href="https://prologue.blogs.archives.gov/category/whats-cooking/" >What&#039;s Cooking</a>
</li>
	<li class="cat-item cat-item-59845624"><a href="https://prologue.blogs.archives.gov/category/whats-cooking-wednesdays/" >What&#039;s Cooking Wednesdays</a>
</li>
	<li class="cat-item cat-item-788194"><a href="https://prologue.blogs.archives.gov/category/womens-history-month/" >Women&#039;s History Month</a>
</li>
		</ul>
</li><li id="wp_tag_cloud-3" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://prologue.blogs.archives.gov/tag/abraham-lincoln/" class="tag-cloud-link tag-link-210463 tag-link-position-1" style="font-size: 13.679245283019pt;" aria-label="abraham lincoln (26 items)">abraham lincoln</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/african-americans/" class="tag-cloud-link tag-link-113803 tag-link-position-2" style="font-size: 8.5283018867925pt;" aria-label="African Americans (10 items)">African Americans</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/american-archives-month/" class="tag-cloud-link tag-link-2125388 tag-link-position-3" style="font-size: 8pt;" aria-label="American Archives Month (9 items)">American Archives Month</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/american-history/" class="tag-cloud-link tag-link-44861 tag-link-position-4" style="font-size: 19.22641509434pt;" aria-label="american history (69 items)">american history</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/archives/" class="tag-cloud-link tag-link-12080 tag-link-position-5" style="font-size: 9.4528301886792pt;" aria-label="archives (12 items)">archives</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/archives-month/" class="tag-cloud-link tag-link-11253945 tag-link-position-6" style="font-size: 9.0566037735849pt;" aria-label="Archives Month (11 items)">Archives Month</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/archivist/" class="tag-cloud-link tag-link-168305 tag-link-position-7" style="font-size: 11.698113207547pt;" aria-label="Archivist (18 items)">Archivist</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/archivist-of-the-united-states/" class="tag-cloud-link tag-link-16003282 tag-link-position-8" style="font-size: 9.0566037735849pt;" aria-label="Archivist of the United States (11 items)">Archivist of the United States</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/army/" class="tag-cloud-link tag-link-2449 tag-link-position-9" style="font-size: 10.377358490566pt;" aria-label="army (14 items)">army</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/bill-of-rights/" class="tag-cloud-link tag-link-4604 tag-link-position-10" style="font-size: 10.641509433962pt;" aria-label="Bill of Rights (15 items)">Bill of Rights</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/black-history-month/" class="tag-cloud-link tag-link-61332 tag-link-position-11" style="font-size: 8.5283018867925pt;" aria-label="Black History Month (10 items)">Black History Month</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/caption-contest/" class="tag-cloud-link tag-link-135999 tag-link-position-12" style="font-size: 10.641509433962pt;" aria-label="caption contest (15 items)">caption contest</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/civil-war/" class="tag-cloud-link tag-link-52468 tag-link-position-13" style="font-size: 17.509433962264pt;" aria-label="civil war (51 items)">civil war</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/congress/" class="tag-cloud-link tag-link-4308 tag-link-position-14" style="font-size: 12.490566037736pt;" aria-label="Congress (21 items)">Congress</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/congress225/" class="tag-cloud-link tag-link-292948523 tag-link-position-15" style="font-size: 11.962264150943pt;" aria-label="Congress225 (19 items)">Congress225</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/constitution/" class="tag-cloud-link tag-link-29050 tag-link-position-16" style="font-size: 15.528301886792pt;" aria-label="Constitution (36 items)">Constitution</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/constitution-225/" class="tag-cloud-link tag-link-428244418 tag-link-position-17" style="font-size: 9.9811320754717pt;" aria-label="Constitution 225 (13 items)">Constitution 225</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/constitutional-convention/" class="tag-cloud-link tag-link-1092677 tag-link-position-18" style="font-size: 10.377358490566pt;" aria-label="constitutional convention (14 items)">constitutional convention</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/constitution-day/" class="tag-cloud-link tag-link-336385 tag-link-position-19" style="font-size: 10.377358490566pt;" aria-label="constitution day (14 items)">constitution day</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/discovering-the-civil-war/" class="tag-cloud-link tag-link-148398091 tag-link-position-20" style="font-size: 11.037735849057pt;" aria-label="discovering the civil war (16 items)">discovering the civil war</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/eisenhower/" class="tag-cloud-link tag-link-696847 tag-link-position-21" style="font-size: 12.490566037736pt;" aria-label="Eisenhower (21 items)">Eisenhower</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/emancipation-proclamation/" class="tag-cloud-link tag-link-317845 tag-link-position-22" style="font-size: 9.4528301886792pt;" aria-label="Emancipation Proclamation (12 items)">Emancipation Proclamation</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/exhibit/" class="tag-cloud-link tag-link-74140 tag-link-position-23" style="font-size: 10.377358490566pt;" aria-label="exhibit (14 items)">exhibit</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/exhibits/" class="tag-cloud-link tag-link-39727 tag-link-position-24" style="font-size: 12.22641509434pt;" aria-label="exhibits (20 items)">exhibits</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/facial-hair-friday/" class="tag-cloud-link tag-link-1789054 tag-link-position-25" style="font-size: 10.377358490566pt;" aria-label="facial hair friday (14 items)">facial hair friday</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/fdr/" class="tag-cloud-link tag-link-379886 tag-link-position-26" style="font-size: 15.132075471698pt;" aria-label="FDR (34 items)">FDR</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/fdr-presidential-library/" class="tag-cloud-link tag-link-59319926 tag-link-position-27" style="font-size: 9.0566037735849pt;" aria-label="FDR Presidential Library (11 items)">FDR Presidential Library</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/founding-fathers/" class="tag-cloud-link tag-link-349572 tag-link-position-28" style="font-size: 9.9811320754717pt;" aria-label="Founding Fathers (13 items)">Founding Fathers</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/franklin-d-roosevelt/" class="tag-cloud-link tag-link-493640 tag-link-position-29" style="font-size: 10.377358490566pt;" aria-label="Franklin D. Roosevelt (14 items)">Franklin D. Roosevelt</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/genealogy-2/" class="tag-cloud-link tag-link-34997297 tag-link-position-30" style="font-size: 9.0566037735849pt;" aria-label="genealogy (11 items)">genealogy</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/george-w-bush/" class="tag-cloud-link tag-link-7057 tag-link-position-31" style="font-size: 9.0566037735849pt;" aria-label="George W. Bush (11 items)">George W. Bush</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/george-washington/" class="tag-cloud-link tag-link-43658 tag-link-position-32" style="font-size: 11.037735849057pt;" aria-label="george washington (16 items)">george washington</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/guest-post/" class="tag-cloud-link tag-link-415 tag-link-position-33" style="font-size: 12.754716981132pt;" aria-label="guest post (22 items)">guest post</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/harry-s-truman/" class="tag-cloud-link tag-link-274926 tag-link-position-34" style="font-size: 9.0566037735849pt;" aria-label="Harry S. Truman (11 items)">Harry S. Truman</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-35" style="font-size: 9.9811320754717pt;" aria-label="immigration (13 items)">immigration</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/jfk/" class="tag-cloud-link tag-link-163745 tag-link-position-36" style="font-size: 11.962264150943pt;" aria-label="JFK (19 items)">JFK</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/john-f-kennedy/" class="tag-cloud-link tag-link-389655 tag-link-position-37" style="font-size: 9.9811320754717pt;" aria-label="John F. Kennedy (13 items)">John F. Kennedy</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/lbj/" class="tag-cloud-link tag-link-379887 tag-link-position-38" style="font-size: 11.698113207547pt;" aria-label="LBJ (18 items)">LBJ</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/letters/" class="tag-cloud-link tag-link-8994 tag-link-position-39" style="font-size: 9.0566037735849pt;" aria-label="letters (11 items)">letters</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/lincoln/" class="tag-cloud-link tag-link-340766 tag-link-position-40" style="font-size: 11.962264150943pt;" aria-label="lincoln (19 items)">lincoln</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/nara/" class="tag-cloud-link tag-link-202641 tag-link-position-41" style="font-size: 20.415094339623pt;" aria-label="NARA (87 items)">NARA</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/national-archives/" class="tag-cloud-link tag-link-160346 tag-link-position-42" style="font-size: 22pt;" aria-label="national archives (115 items)">national archives</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/national-archives-and-records-administration/" class="tag-cloud-link tag-link-1445991 tag-link-position-43" style="font-size: 20.150943396226pt;" aria-label="National archives and records administration (83 items)">National archives and records administration</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/national-archives-building/" class="tag-cloud-link tag-link-11472335 tag-link-position-44" style="font-size: 11.698113207547pt;" aria-label="National Archives building (18 items)">National Archives building</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/national-archives-official-blog/" class="tag-cloud-link tag-link-428244809 tag-link-position-45" style="font-size: 9.9811320754717pt;" aria-label="National Archives Official Blog (13 items)">National Archives Official Blog</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/nixon/" class="tag-cloud-link tag-link-237108 tag-link-position-46" style="font-size: 11.433962264151pt;" aria-label="Nixon (17 items)">Nixon</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/nprc/" class="tag-cloud-link tag-link-2334320 tag-link-position-47" style="font-size: 9.0566037735849pt;" aria-label="nprc (11 items)">nprc</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/odd-history/" class="tag-cloud-link tag-link-16564732 tag-link-position-48" style="font-size: 18.169811320755pt;" aria-label="odd history (58 items)">odd history</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/pearl-harbor/" class="tag-cloud-link tag-link-280900 tag-link-position-49" style="font-size: 9.0566037735849pt;" aria-label="Pearl Harbor (11 items)">Pearl Harbor</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/photo-caption-contest/" class="tag-cloud-link tag-link-4822313 tag-link-position-50" style="font-size: 11.433962264151pt;" aria-label="Photo Caption Contest (17 items)">Photo Caption Contest</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/pieces-of-history/" class="tag-cloud-link tag-link-38193824 tag-link-position-51" style="font-size: 19.358490566038pt;" aria-label="Pieces of History (71 items)">Pieces of History</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/presidential-libraries/" class="tag-cloud-link tag-link-2213843 tag-link-position-52" style="font-size: 11.433962264151pt;" aria-label="presidential libraries (17 items)">presidential libraries</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/presidents/" class="tag-cloud-link tag-link-390 tag-link-position-53" style="font-size: 11.433962264151pt;" aria-label="Presidents (17 items)">Presidents</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/prologue-blog/" class="tag-cloud-link tag-link-428244893 tag-link-position-54" style="font-size: 18.962264150943pt;" aria-label="prologue blog (66 items)">prologue blog</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/prologue-magazine/" class="tag-cloud-link tag-link-29739381 tag-link-position-55" style="font-size: 19.358490566038pt;" aria-label="Prologue magazine (71 items)">Prologue magazine</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/random-history/" class="tag-cloud-link tag-link-2326348 tag-link-position-56" style="font-size: 17.905660377358pt;" aria-label="random history (55 items)">random history</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/ronald-reagan/" class="tag-cloud-link tag-link-324874 tag-link-position-57" style="font-size: 9.4528301886792pt;" aria-label="Ronald Reagan (12 items)">Ronald Reagan</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/roosevelt/" class="tag-cloud-link tag-link-268484 tag-link-position-58" style="font-size: 9.9811320754717pt;" aria-label="Roosevelt (13 items)">Roosevelt</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/slavery/" class="tag-cloud-link tag-link-52713 tag-link-position-59" style="font-size: 11.962264150943pt;" aria-label="slavery (19 items)">slavery</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/st-louis/" class="tag-cloud-link tag-link-10024 tag-link-position-60" style="font-size: 9.4528301886792pt;" aria-label="St. Louis (12 items)">St. Louis</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/strange-facts/" class="tag-cloud-link tag-link-786816 tag-link-position-61" style="font-size: 9.4528301886792pt;" aria-label="strange facts (12 items)">strange facts</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/things-you-didnt-know-about-civil-war/" class="tag-cloud-link tag-link-428245220 tag-link-position-62" style="font-size: 8.5283018867925pt;" aria-label="things you didnt know about civil war (10 items)">things you didnt know about civil war</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/truman/" class="tag-cloud-link tag-link-547494 tag-link-position-63" style="font-size: 8.5283018867925pt;" aria-label="Truman (10 items)">Truman</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/us-history/" class="tag-cloud-link tag-link-389 tag-link-position-64" style="font-size: 11.962264150943pt;" aria-label="us history (19 items)">us history</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/veterans/" class="tag-cloud-link tag-link-69471 tag-link-position-65" style="font-size: 9.0566037735849pt;" aria-label="veterans (11 items)">veterans</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/weird-but-true/" class="tag-cloud-link tag-link-256348 tag-link-position-66" style="font-size: 8.5283018867925pt;" aria-label="weird but true (10 items)">weird but true</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/weird-us-history/" class="tag-cloud-link tag-link-428245418 tag-link-position-67" style="font-size: 18.169811320755pt;" aria-label="weird US history (58 items)">weird US history</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/we-the-poets/" class="tag-cloud-link tag-link-96089023 tag-link-position-68" style="font-size: 8.5283018867925pt;" aria-label="We the Poets (10 items)">We the Poets</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/whats-cooking-uncle-sam/" class="tag-cloud-link tag-link-58519224 tag-link-position-69" style="font-size: 9.0566037735849pt;" aria-label="What&#039;s Cooking Uncle Sam? (11 items)">What&#039;s Cooking Uncle Sam?</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/white-house/" class="tag-cloud-link tag-link-7053 tag-link-position-70" style="font-size: 12.22641509434pt;" aria-label="White House (20 items)">White House</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/womens-history-month/" class="tag-cloud-link tag-link-788194 tag-link-position-71" style="font-size: 10.377358490566pt;" aria-label="Women&#039;s History Month (14 items)">Women&#039;s History Month</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/world-war-i/" class="tag-cloud-link tag-link-110820 tag-link-position-72" style="font-size: 11.698113207547pt;" aria-label="world war i (18 items)">world war i</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/world-war-ii/" class="tag-cloud-link tag-link-62291 tag-link-position-73" style="font-size: 13.283018867925pt;" aria-label="World War II (24 items)">World War II</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/wwi/" class="tag-cloud-link tag-link-234546 tag-link-position-74" style="font-size: 8.5283018867925pt;" aria-label="WWI (10 items)">WWI</a></li>
	<li><a href="https://prologue.blogs.archives.gov/tag/wwii/" class="tag-cloud-link tag-link-72285 tag-link-position-75" style="font-size: 12.754716981132pt;" aria-label="WWII (22 items)">WWII</a></li>
</ul>
</div></li><li id="linkcat-543943289" class="widget-container widget_links"><h3 class="widget-title">Learn More</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.archives.gov/social-media/blogs.html" title="U.S. National Archives blogs on archives.gov">U.S. National Archives Blogs</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .widget-area -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-19713578-40']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><a href="https://www.facebook.com/usnationalarchives"><img src="https://narations.files.wordpress.com/2016/09/icon-facebook.gif"></a>

<a href="http://usnatarchives.tumblr.com/"><img src="https://narations.files.wordpress.com/2016/09/icon-tumblr.gif"></a>

<a href="https://twitter.com/USNatArchives"><img src="https://narations.files.wordpress.com/2016/09/icon-twitter-2.gif"></a>

<a href="https://www.youtube.com/user/usnationalarchives"><img src="https://narations.files.wordpress.com/2016/09/icon-youtube.gif"></a>


</div>
		</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Learn More About The</h3>			<div class="textwidget"><a href="http://www.archives.gov">U.S. National Archives</a></div>
		</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Social Media @</h3>			<div class="textwidget"> <a href="http://www.archives.gov/social-media/">the U.S. National Archives</a>
</div>
		</li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-4969"><a href="https://prologue.blogs.archives.gov/about-2/">About</a></li>
<li class="page_item page-item-5043"><a href="https://prologue.blogs.archives.gov/about-the-bloggers/">About the Bloggers</a></li>
<li class="page_item page-item-5042"><a href="https://prologue.blogs.archives.gov/policies/">Policies</a></li>
		</ul>
		</li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://prologue.blogs.archives.gov/" title="Pieces of History" rel="home">
					Pieces of History				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/prologue.blogs.archives.gov\/?infinity=scrolling","type":"click","wrapper":true,"wrapper_class":"infinite-wrap","footer":"wrapper","click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"12.02.18","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"prologue.blogs.archives.gov","path":"\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":10,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2018-02-12 11:53:35","stats":"blog=71724696&v=wpcom&tz=-4&user_id=0&subd=prologuepiecesofhistory&x_pagetype=infinite-click"}};
		//]]>
		</script>
		<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/prologuepiecesofhistory.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/prologuepiecesofhistory.wordpress.com\/wp-login.php?action=logout&_wpnonce=07863c49c4","homeURL":"https:\/\/prologue.blogs.archives.gov\/","postID":"28345","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71724696" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://prologue.blogs.archives.gov" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Pieces of History" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d1d1d987a5" /><input type="hidden" name="_wp_http_referer" value="/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"71724696","siteName":"Pieces of History","siteURL":"https:\/\/prologue.blogs.archives.gov","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/31b9bf8e0de74f834766573c27137b69?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/prologuepiecesofhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprologue.blogs.archives.gov%2F2018%2F03%2F14%2F14-times-history-made-us-hungry-for-pi-day%2F","themeURL":"","xhrURL":"https:\/\/prologue.blogs.archives.gov\/wp-admin\/admin-ajax.php","nonce":"db1da8a9b7","isSingular":"","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"594ab576cf\" \/>","referer":"https:\/\/prologue.blogs.archives.gov\/","canFollow":"1","feedID":"69779708","statusMessage":"","customizeLink":"https:\/\/prologuepiecesofhistory.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprologuepiecesofhistory.wordpress.com%2F","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,682 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/prologuepiecesofhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprologue.blogs.archives.gov%2F2018%2F03%2F14%2F14-times-history-made-us-hungry-for-pi-day%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/prologue.blogs.archives.gov\/wp-admin\/admin-ajax.php","nonce":"81da58d80d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/prologuepiecesofhistory.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprologue.blogs.archives.gov%2F2018%2F03%2F14%2F14-times-history-made-us-hungry-for-pi-day%2F","blog_id":"71724696","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=71724696&v=wpcom&tz=-4&user_id=0&subd=prologuepiecesofhistory","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMsOwjAM+yFKeIoT4ltKFyClS0uTbvD3dEibEIdJ3JzEdpxAn4yLrMgKXqDBjhym59LLAr5GbTEplCuxQKA7CjwKFrxZbgLmGTLxhZj0NYEZrm1aYnO2GVorirkiEzvMmZq6cOr96aDZurvMiZxS5EE0oRm2szkWwQAeNVVnMzZGDbELZQhcvyn9JZ49Ov01HN26eloEK4L6EXzqlFGGwKf2uN5v1qvddnfY+DdPdJ+8'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy8EOwiAMANAfslYTHXowfsuAhhRLJaxI/Hu97rTs+A4PR4XwViM1LB2q9MS6oA02owZe5vDy3CJUJlT6UCONrOmYlwPuuXX7sVCENItQ+671X8/yOF9u95Ob3NXlHw12Q+E='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery-core","jquery-migrate","jquery","mobile-useragent-info","postmessage","jquery_inview","jetpack_resize","spin","jquery.spin","jquery.autoresize","highlander-comments","devicepx","jetpack_likes_queuehandler","the-neverending-homepage","wpcom-masterbar-js","wpcom-masterbar-tracks-js","wpcom-actionbar-bar","jetpack-carousel","swfobject","videopress","twitter-widgets","twitter-widgets-infinity","twitter-widgets-pending","tiled-gallery"] );
			jQuery.extend( infiniteScroll.settings.styles, ["wpcom-smileys","jetpack_likes","the-neverending-homepage","wpcom-core-compat-playlist-styles","wpcom-text-widget-styles","mp6hacks","wpcom-bbpress2-staff-css","twentyten-wpcom-style","jetpack-widget-social-icons-styles","noticons","geo-location-flair","reblogging","infinity-twentyten","wpcom-actionbar-bar","h4-global","highlander-comments","highlander-comments-ie7","jetpack-carousel","tiled-gallery","jetpack-carousel-ie8fix"] );
		</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71724696','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71724696','v':'wpcom','tz':'-4','user_id':'0','subd':'prologuepiecesofhistory'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlTm93RUdNL2ovaj1UaVZQNGc0c0pkVUhKZDB0YVdTTXJBbVlqTWoxdGRzcERkUitZdD9VJUd8SzR5bm1DbH5BLGw3dGdoRnZSdDIwUHJ3PVFibjRFcldJcXd1Z19yU21DTXxhV0s9UWYzWlZUSSxOeHxtSyZVZ0JwNFJHUC8tS0hTZHNdNUFDMnBMRy5XJT14LCVfWTgmdj1zSEQtSWc3LH5+MkI4eG81d29HS1tfSi5WW10uRExBfnxjWFJrdF9bUm10VDQ3XWpsflRwRmUzZz9qS20sdTlQLGNvfDdBR0pmNmZnOVRORk1ZbUlyTWl6VStnYk5SWVJ2Ny1WNW02WVpVJWh1cHlXRXJRTjZKVFA5'}]);
_stq.push([ 'clickTrackerInit', '71724696', '0' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 41 seconds ago
	generated in 0.295 seconds
	served from batcache in 0.002 seconds
	expires in 259 seconds
-->
